<!DOCTYPE html>
<html lang="ru-ru" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://yarmak.ru/elitnye-okna.html" />
	<meta name="description" content="Закажите алюминиевые окна Schuco - элитные окна от официального партнера Schuco по ценам производителя.  " />
	<title>Элитные окна Schuco. Экспресс-расчёт окон из алюминиевого профиля Шуко в Москве</title>
	<link href="/templates/yarmak/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/templates/yarmak/css/template.css?e9ff11a57beb8c2b4a6632e3131578b8" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<script src="/media/system/js/caption.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<script src="/media/jui/js/bootstrap.min.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<script src="/templates/yarmak/js/template.js?e9ff11a57beb8c2b4a6632e3131578b8"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?e9ff11a57beb8c2b4a6632e3131578b8"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<link href="https://yarmak.ru/elitnye-okna.html" rel="canonical" />

</head>
<body class="site com_content view-article no-layout no-task itemid-134">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
      		
      		<!-- yar header -->	
      		

<div class="custom"  >
	<div id="header">
<div class="logo"><a href="/"> <img src="/images/logo_Yarmak-560.jpg" alt="Окна Шуко" class="left" /> </a></div>
<div id="faxphone">
<div class="custom">
<p class="phone">+7 (495) 510-89-44</p>
<a href="/calcul.html"><button class="custom-btn btn-1">Заказать экспресс-расчёт</button></a></div>
</div>
<div class="partner"><a href="/"> <img src="/images/schuco-partner.jpg" alt="Партнер Schuco" class="right" title="Партнер Schuco" /> </a></div>
</div></div>

      		<!-- /yar header -->	
      
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="Yarmak">Yarmak</span>											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div style="display: none;" class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Toggle Navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
                        <a href="#" class="mobile-button">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </a>      
						<ul class="nav menu mod-list">
<li class="item-103 deeper parent"><span class="nav-header ">Продукция и услуги</span>
<ul class="nav-child unstyled small"><li class="item-104"><a href="/" >ВСЯ ПРОДУКЦИЯ</a></li><li class="item-105"><a href="/schuco-okna.html" >Окна из алюминиевого профиля Schuco</a></li><li class="item-122"><a href="/vhod.html" >Двери из алюминиевого профиля Schuco</a></li><li class="item-124"><a href="/ass-schuco.html" >Раздвижные алюминиевые окна Schuco</a></li><li class="item-127"><a href="/skladnye-dveri-schuco.html" >Складные двери Schuco</a></li><li class="item-129"><a href="/schuco-fasad.html" >Фасады и витражи Schuco</a></li><li class="item-131"><a href="/schuco-panoramnoe-osteklenie.html" >Панорамное остекление Schuco</a></li><li class="item-133"><a href="/schuco-komplesnoe-osteklenie.html" >Комплексное остекление коттеджей</a></li><li class="item-135 current active"><a href="/elitnye-okna.html" >Элитные окна</a></li><li class="item-137"><a href="/schuco.html" >Schuco в России</a></li><li class="item-139"><a href="/schuco-passivnii-dom.html" >Пассивный дом</a></li><li class="item-141"><a href="/uslugi-kompanii-yarmak.html" >Все услуги компании</a></li><li class="item-143"><a href="/v-regionah.html" >В регионах</a></li><li class="item-145"><a href="/schuco-garantii.html" >Гарантии и сервис</a></li></ul></li><li class="item-106 deeper parent"><span class="nav-header ">Каталог систем Schuco</span>
<ul class="nav-child unstyled small"><li class="item-113"><a href="/schuco-al.html" >Кратко о всех системах</a></li><li class="item-160"><a href="/profil-schuco-aws-70hi.html" >Оконная AWS 70.HI</a></li><li class="item-161"><a href="/profil-schuco-aws-75si.html" >Оконная AWS 75.SI</a></li><li class="item-162"><a href="/profil-schuco-aws-90si.html" >Оконная AWS 90.SI</a></li><li class="item-163"><a href="/profil-schuco-ads-70hi.html" >Дверная ADS 70.HI</a></li><li class="item-164"><a href="/profil-schuco-ads-75si.html" >Дверная ADS 75.SI</a></li><li class="item-165"><a href="/profil-schuco-ads-90si.html" >Дверная ADS 90.SI</a></li><li class="item-166"><a href="/profil-schuco-ass-70hi.html" >Раздвижная ASS 70.HI</a></li><li class="item-167"><a href="/profil-schuco-ass-77pdsi.html" >Раздвижная ASS 77 PD</a></li><li class="item-168"><a href="/profil-schuco-ase-80hi.html" >Раздвижная ASE 80.HI </a></li><li class="item-169"><a href="/profil-schuco-ase-60.html" >Раздвижная ASE 60</a></li><li class="item-170"><a href="/profil-schuco-ass-70fd.html" >Складная ASS 70 FD</a></li><li class="item-171"><a href="/profil-schuco-fws-50-hi.html" >Фасадная FWS 50.HI</a></li><li class="item-172"><a href="/profil-schuco-fws-50-si.html" >Фасадная FWS 50.SI</a></li><li class="item-173"><a href="/profil-schuco-fws-60cv.html" >Фасадная FWS 60 CV</a></li></ul></li><li class="item-107 deeper parent"><span class="nav-header ">Материалы и технологии</span>
<ul class="nav-child unstyled small"><li class="item-114"><a href="/schuco-al.html" >Алюминиевые профили Schuco</a></li><li class="item-186"><a href="/schuco-comp.html" >Фурнитура и комплектующие Шуко</a></li><li class="item-187"><a href="/schuco-tiptronic.html" >Schuco TipTronic</a></li><li class="item-188"><a href="/schuco-alum.html" >Оригинальные проспекты Schuco</a></li><li class="item-189"><a href="/steklopaket.html" >Стекла и стеклопакеты</a></li><li class="item-190"><a href="/steklopaket-smart-steklo.html" >Смapт-cтeкла c измeняющeйcя пpoзpaчнocтью</a></li><li class="item-191"><a href="/schuco-otkrivanie.html" >Варианты открывания раздвижных створок</a></li><li class="item-192"><a href="/schuco-ral.html" >Покраска и декорирование профиля</a></li><li class="item-193"><a href="/schuco-svarovski.html" >Ручки Шуко со стразами SWAROVSKI</a></li><li class="item-194"><a href="/schuco-tehnol.html" >Технологии производства и монтажа</a></li><li class="item-195"><a href="/schuco-service.html" >Правила эксплуатации</a></li><li class="item-196"><a href="/certificates.html" >Сертификаты</a></li><li class="item-197"><a href="/faq.html" >Часто задаваемые вопросы</a></li></ul></li><li class="item-108"><a href="https://shop.yarmak.ru/" rel="nofollow">Магазин фурнитуры</a></li><li class="item-109"><a href="/company.html" >О компании</a></li><li class="item-110"><a href="/projects.html" >Выполненные проекты</a></li><li class="item-111"><a href="/contacts.html" >Контакты</a></li></ul>

					</div>
				</nav>
			            
            <div class="yar-banner">  
						<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/banner-elitnie-okna-schuco.jpg" alt="banner elitnie okna schuco" width="1280" height="534" /></p></div>
		</div>
	
            </div>  
              
            <div class="breadcrumbs">
            	<div aria-label="Хлебные крошки" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Главная</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Элитные окна Шуко					</span>
					<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

            </div>  
              
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable left-col">
						

<div class="custom left-col"  >
	<h3 style="text-align: left;">Продукция и услуги</h3>
<ul>
<li style="text-align: left;"><a href="/">Вся продукция</a></li>
<li style="text-align: left;"><a href="/schuco-okna.html" rel="nofollow">Алюминиевые окна Schuco AWS</a></li>
<li style="text-align: left;"><a href="/schuco-okna-fws-60-cv.html" rel="nofollow">Алюминиевые окна из фасадной системы Schuco FWS 60 CV</a></li>
<li style="text-align: left;"><a href="/vhod.html" rel="nofollow">Алюминиевые двери Шуко</a></li>
<li style="text-align: left;"><a href="/ass-schuco.html" rel="nofollow">Раздвижные окна и двери Шуко</a></li>
<li style="text-align: left;"><a href="/skladnye-dveri-schuco.html" rel="nofollow">Складные двери Шуко</a></li>
<li style="text-align: left;"><a href="/schuco-fasad.html" rel="nofollow">Витражи и фасады Шуко</a></li>
<li style="text-align: left;"><a href="/schuco-panoramnoe-osteklenie.html" rel="nofollow">Панорамное остекление Шуко</a></li>
<li style="text-align: left;"><a href="/schuco-komplesnoe-osteklenie.html" rel="nofollow">Комплексное остекление коттеджей</a></li>
<li style="text-align: left;"><a href="/elitnye-okna.html" rel="nofollow">Элитные окна</a></li>
<li style="text-align: left;"><a href="/schuco.html" rel="nofollow">Schuco в России</a></li>
<li style="text-align: left;"><a href="/schuco-passivnii-dom.html" rel="nofollow">Пассивный дом</a></li>
<li style="text-align: left;"><a href="/uslugi-kompanii-yarmak.html" rel="nofollow">Все услуги компании</a></li>
<li style="text-align: left;"><a href="/calcul.html" rel="nofollow"><span style="color: blue; font-size: large;">Заказать экспресс-расчёт</span></a></li>
<li style="text-align: left;"><a href="https://shop.yarmak.ru" rel="nofollow">Интернет-магазин фурнитуры Schuco</a></li>
<li><a href="/" rel="nofollow"></a></li>
</ul>
<h3 style="text-align: left;">Алюминиевые системы Schuco</h3>
<ul style="text-align: left;">
<li><a href="/schuco-al.html" rel="nofollow">Каталог профилей Schuco</a></li>
<li><a href="/schuco-alum.html" rel="nofollow">Оригинальные проспекты Schuco</a></li>
</ul>
<h3 style="text-align: left;">Оконные системы</h3>
<ul style="text-align: left;">
<li><a href="/profil-schuco-aws-70hi.html" rel="nofollow">AWS 70.HI</a></li>
<li><a href="/profil-schuco-aws-75si.html" rel="nofollow"> AWS 75.SI</a></li>
<li><a href="/profil-schuco-aws-90si.html" rel="nofollow"> AWS 90.SI</a></li>
<li><a href="/profil-schuco-aws-114.html" rel="nofollow"> AWS 114</a></li>
</ul>
<h3 style="text-align: left;">Дверные системы</h3>
<ul style="text-align: left;">
<li><a href="/profil-schuco-ads-70hi.html" rel="nofollow"> ADS 70.HI</a></li>
<li><a href="/profil-schuco-ads-75si.html" rel="nofollow"> ADS 75.SI</a></li>
<li><a href="/profil-schuco-ads-90si.html" rel="nofollow"> ADS 90.SI</a></li>
</ul>
<h3 style="text-align: left;">Раздвижные системы</h3>
<ul style="text-align: left;">
<li><a href="/profil-schuco-ass-70hi.html" rel="nofollow"> ASS 70.HI</a></li>
<li><a href="/profil-schuco-ass-77pdsi.html" rel="nofollow"> ASS 77 PD</a></li>
<li><a href="/profil-schuco-ase-80hi.html" rel="nofollow"> ASE 80.HI </a></li>
<li><a href="/profil-schuco-ase-60.html" rel="nofollow">ASE 60 </a></li>
<li><a href="/profil-schuco-ass-70fd.html" rel="nofollow"> ASS 70 FD</a></li>
</ul>
<h3 style="text-align: left;">Фасадные системы</h3>
<ul style="text-align: left;">
<li><a href="/profil-schuco-fws-50-hi.html" rel="nofollow"> FWS 50.HI</a></li>
<li><a href="/profil-schuco-fws-50-si.html" rel="nofollow"> FWS 50.SI</a></li>
<li><a href="/profil-schuco-fws-60CV.html" rel="nofollow"> FWS 60 CV </a></li>
</ul>
<h3 style="text-align: left;">Фурнитура Schuco</h3>
<ul style="text-align: left;">
<li><a href="/schuco-comp.html" rel="nofollow">Каталог фурнитуры Schuco</a></li>
<li><a href="/schuco-ads-petli.html" rel="nofollow">Двepныe пeтли </a></li>
<li><a href="/schuco-ruchki.html" rel="nofollow">Ручки для окон и дверей</a></li>
<li><a href="/schuco-shtapik.html" rel="nofollow">Штапики для окон и дверей</a></li>
<li><a href="https://shop.yarmak.ru" rel="nofollow">Интернет-магазин фурнитуры Schuco</a></li>
</ul>
<p style="text-align: left;"><a href="/schuco-garantii.html" rel="nofollow"><img src="/images/5let-300.jpg" alt="" width="250" height="133" /></a></p>
<h3 style="text-align: left;">Материалы и технологии</h3>
<ul style="text-align: left;">
<li><a href="/schuco-al.html" rel="nofollow">Алюминиевые профили Schuco</a></li>
<li><a href="/schuco-comp.html" rel="nofollow">Фурнитура и комплектующие Schuco</a></li>
<li><a href="/schuco-tiptronic.html" rel="nofollow">Schuco TipTronic</a></li>
<li><a href="/schuco-alum.html" rel="nofollow">Оригинальные проспекты Schuco</a></li>
<li><a href="/steklopaket.html" rel="nofollow">Стекла и стеклопакеты</a></li>
<li><a href="/steklopaket-smart-steklo.html" rel="nofollow">Смapт-cтeкла c измeняющeйcя пpoзpaчнocтью</a></li>
<li><a href="/schuco-otkrivanie.html" rel="nofollow">Варианты открывания раздвижных створок Schuco ASS</a></li>
<li><a href="/schuco-vzlomoustoichivost.html" rel="nofollow">Взломоустойчивость</a></li>
<li><a href="/schuco-svarovski.html" rel="nofollow">Ручки Schuco со стразами SWAROVSKI</a></li>
<li><a href="/schuco-ral.html" rel="nofollow">Покраска и декорирование профиля</a></li>
<li><a href="/schuco-tehnol.html" rel="nofollow">Технологии производства и монтажа</a></li>
<li><a href="/schuco-service.html" rel="nofollow">Правила эксплуатации </a></li>
<li><a href="/certificates.html" rel="nofollow">Сертификаты </a></li>
<li><a href="/faq.html" rel="nofollow">Часто задаваемые вопросы</a></li>
</ul>
<h3 style="text-align: left;">Покупателю</h3>
<ul>
<li style="text-align: left;"><a href="/company.html" rel="nofollow">О компании</a></li>
<li style="text-align: left;"><a href="/schuco-garantii.html" rel="nofollow">Гарантии и сервис</a></li>
<li style="text-align: left;"><a href="/projects.html" rel="nofollow">Реализованные проекты</a></li>
<li style="text-align: left;"><a href="/v-regionah.html" rel="nofollow">В регионах</a></li>
<li style="text-align: left;"><a href="/sotrudnichestvo.html" rel="nofollow">Сотрудничество</a></li>
<li style="text-align: left;"><a href="/contacts.html" rel="nofollow">Контакты</a></li>
</ul></div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h1 itemprop="headline">Элитные окна Шуко</h1>
							</div>
					
		
	
	
		
								<div itemprop="articleBody">
		<p>Современные домовладельцы все чаще останавливают собственный выбор на установке высококачественных окон премиум-класса от производителя Schuco. Это совершенно неудивительно, ведь данные изделия отличаются исключительной надежностью, функциональностью и великолепной эстетикой.</p>
<p><img src="/images/logo-schuco-b.jpg" alt=" логотип ШУКО " width="80%" style="display: block; margin-left: auto; margin-right: auto;" title=" logo Schuco" /></p>
<p>Компания Schuco ( Шуко ) является признанным мировым лидером в производстве комплектующих для светопрозрачных конструкций и объединяет 12 000 предприятий-партнеров в 80 странах мира. Штаб-квартира Schuco расположена в Германии в городе Билефельд. Российская структура компании - АО "ШУКО Интернационал Москва". Использование в производстве оконных конструкций алюминия позволяет изготавливать изделия практически любых форматов, при этом сохраняя им оптимальный уровень изоляции. Алюминиевые системы Шуко подчеркивают индивидуальности стиля домостроений, обеспечивая максимум поступления света в помещения. Помимо того, они полностью отвечают современным жестким требованиям качества, обладая внушительным перечнем преимуществ, включая:</p>
<ul class="textsCli">
<li class="textsCli">Инновационные технологии Шуко</li>
<li class="textsCli">Теоретически, размеры остекления ограниченичены размером джамбо-стекла 6000х3210мм.</li>
<li class="textsCli">Многообразие вариантов цветового оформления</li>
<li class="textsCli">Небольшая ширина видимой части профилей 50 и 60 мм.</li>
<li class="textsCli">Безопасные и антивандальные стеклопакеты из закаленного стекла и стекла-триплекс</li>
<li class="textsCli">Толщина стекол в стеклопакетах до 12 мм.</li>
<li class="textsCli">Преимущество алюминия Schuco: качество, долговечность, прочность</li>
</ul>
<p class="textsCli"><a href="/schuco-garantii.html" rel="nofollow"><img src="/images/5лет-300.jpg" alt="гарантии для элитных окон" width="300" class="animate1" style="display: block; margin-left: auto; margin-right: auto;" title="Подробнее о гарантиях для элитных окон" /></a></p>
<h2>Элитные окна Шуко - индивидуальность и стиль</h2>
<p>Сегодня бренд Шуко выступает символом невероятного качества производства, оптимальной переработки и монтажа. Выполненными из алюминия оконными конструкциями обеспечиватся невероятный жилой комфорт на протяжении десятилетий. Высококачественные алюминиевые оконные системы Шуко – оптимальный выбор. Специальные алюминиевые профили Шуко в комплекте с правильно подобранными стеклопакетами и фурнитурой обеспечивают исключительную защиту от разнообразия внешних воздействий атмосферы, проникающего снаружи шума, а также вероятности взлома.</p>
<p class="textsCli"><img src="/images/schuco-aws-90-1000.jpg" alt="schuco-aws-90 для элитных окон" width="100%" title="schuco-aws-90 для элитных окон" /></p>
<p>Элитные оконные профили Schuco могут быть покрашены в любой оттенок по шкале RAL, а так же декорированы под различные природные текстуры: дерево, камень, текстиль (с фотографическим качеством).</p>
<p class="textsCli"><img src="/images/ral-6-schuco.jpg" alt="Шуко профиль для элитных окон алюминиевый" width="80%" style="display: block; margin-left: auto; margin-right: auto;" title="Schuco профиль алюминиевый - покраска в цвета RAL" /></p>
<p>Использовать конструкции Schuco можно в новостройках и при проведении реконструкции старых зданий. Профиль из алюминия характеризуется сравнительно малой шириной видимой части, что обеспечивает увеличение стеклянной составляющей, позволяя привносить в помещения уют и много света. Привлекательность вида для всех индивидуальна, поэтому системы представлены в широчайшем разнообразии цветовых решений. Помимо того, они огут отличаться собственными контурами, выполняясь в классическом, стильно изящном, скругленном дизайнерском и иных вариантах. Компания Ярмак, предлагает три остновных оконных системы Шуко:</p>
<ul class="textsCli">
<li class="textsCli"><a href="/profil-schuco-aws-90si.html" target="blank" rel="nofollow">Schuco AWS 90.SI+ </a>- элитные окна с теплоизоляцией стандарта «пассивного» дома;</li>
<li class="textsCli"><a href="/profil-schuco-aws-75si.html" target="blank" rel="nofollow">Schuco AWS 75.SI+</a> - классика профилей с повышенной теплоизоляцией;</li>
<li class="textsCli"><a href="/profil-schuco-aws-70hi.html" target="blank" rel="nofollow">Schuco AWS 70.HI</a> - оптимален для московского климата</li>
</ul>
<h2>Исключительная энергоэффективность элитных окон Шуко</h2>
<p>Окна Schuco премиум-класса обеспечивает исключительно высокий уровень теплоизоляции. В случае правильно подобранной комбинации устанавливаемых окон, дверей, раздвижных элементов энергетический потенциал строения используется максимально эффективно. Итогом подобного шага станет снижение объема расходов на энергопотребление. При создании конструкций на основе алюминиевой системы Шуко AWS 90.SI+ характеристики остекления приближаются к современным эталонам «пассивного дома» (энергопотери стремятся к нулю). Наилучшим доказательством великолепных теплоизоляционных свойств алюминевой оконной системы Schuco AWS 90.SI+ является использование этой системы при строительстве исследовательской базы в Антарктиде.</p>
<p class="textsCli"><img src="/images/антарктида.jpg" alt="исследовательская база «Jang Bogo» в Антарктиде - Schuco AWS 90.SI+" width="100%" title="исследовательская база «Jang Bogo» в Антарктиде - Schuco AWS 90.SI+" /></p>
<p>Момент строительства южнокорейской научно-исследовательской станции «Jang Bogo» в Антарктиде. Окна Schuco AWS 90.SI+. Фасад Schuco FW 60+.SI. Проект спроектирован Space Group совместно с корейским институтом KOPRI.</p>
<h2>Комфорт элитных окон с фурнитурой Schuco TipTronic</h2>
<p>Любые современные здания можно автоматизировать. Оригинальные технологии Schuco позволяют заниматься решением разнообразных задач, направленных на повышение комфорта проживания. У владельцев домостроений появляются возможности электронного контроля текущего состояния оконных, дверных конструкций, организации естественного и автоматического проветривания, управления системами солнцезащиты и затенения.</p>
<p class="textsCli"><img src="/images/schuco-tiptronic-9.jpg" alt="Фурнитура Schuco TipTronic для элитных окон" width="100%" title="Фурнитура Schuco TipTronic для элитных окон" /></p>
<p>Наличие таких электроуправляемых окон выступает «умным», надежным и практичным решением. Среди приоритетных задач производителя Шуко выступает объединение имеющихся активных элементов в оболочке строения с автоматическим управлением ими.</p>
<p class="textsCli"><img src="/images/schuco-tiptronic-7.jpg" alt="Фурнитура Schuco TipTronic -датчики открываний створок" width="100%" title="Фурнитура Schuco TipTronic -датчики открываний створок" /></p>
<ul class="textsCli">
<li class="textsCli">Магнитные датчики для комбинированного мониторинга открытого или закрытого состояния элемента</li>
<li class="textsCli">Подключение к охранной сигнализации, к „умным“ системам управления фасадом и устройствам отопления</li>
<li class="textsCli">Датчики для определения погодных условий (ветра, дождя и температуры)</li>
<li class="textsCli">Датчики регистрации внутренней температуры</li>
<li class="textsCli">Определение концентрации CO₂ и качества воздуха внутри</li>
<li class="textsCli">Датчики контроля присутствия/движения</li>
</ul>
<p>Установка сенсорных датчиков непогоды происходит закрытие окон, датчики CO2 гарантирует поддержание оптимального микроклимата. Эти детали позволяют чувствовать себя в помещениях максимально комфортно при любых температурах и погодных условиях за окном. <a href="/schuco-tiptronic.html" target="blank">Подробнее Schuco TipTronic...</a></p>
<h2>Стеклопакеты для элитных окон</h2>
<p>Однокамерные и многокамерные стеклопакеты, для окон Шуко, могут состоять из теплосберегающих К и I -стекол, прочных закаленных, армированных, многослойных стекол триплекс, солнцезащитных, узорчатых и окрашенных. В целях избежания несчастных случаев, элитные окна исполняются из стекла типа Триплекс или из закаленного стекла. Эти стекла выдерживают достаточно сильные удары по плоскости стекол, а в случаях сильного удара, покроются сетью трещин или осыпятся на мелкие, травмобезопасные кусочки. Порезаться этим стеклом не представляется возможным. <img src="/images/schuco-steklopaket.jpg" alt="стеклопакет для элитных окон" width="100%" title="стеклопакет для элитных окон" /></p>
<p>Наша компания предоставляет теплотехнические и звукоизоляционные и другие характеристики стеклопакетов: пропускание видимого света и УФ-излучения, солнечный фактор, коэффициенты звукоизоляции и теплопередачи и другие. <a href="/steklopaket.html" rel="nofollow">Подробнее о стеклопакетах...</a></p>
<h2>Элитные панорамные окна</h2>
<p>Панорамное остекление (остекление от пола до потолка и от стены до стены) создаёт невероятный вид из помещения. Учитывая современные параметры теплоизоляции алюминиевых рам Schuco и стеклопакетов, можно даже в нашей климатической полосе, не боясь холодов, проектировать и реализовывать панорамные окна в жилых помещениях. Для изготовления теплого панорамного остекления компания Schuco предлагает несколько алюминиевых систем:</p>
<p>Новейшая система ленточных стоечно-ригельных фасадных алюминиевых профилей <a href="/profil-schuco-fws-60CV.html" target="blank" rel="nofollow">Schuco FWS 60 CV</a> - создана для реализации современных ленточных фасадов высотой в этаж, в которых открывающиеся части не влияют на ширину профиля по сравнению со стандартным остеклением.</p>
<p>&nbsp;</p>
<div class="hidemobile"><iframe src="https://www.youtube.com/embed/31xJEtHZlsE" width="990" height="557" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></div>
<div class="hidemobile">
<p>&nbsp;</p>
<p>Подъемно-раздвижная алюминевая система <a href="/profil-schuco-ass-77pdsi.html" target="blank" rel="nofollow">Schuco ASS 77 PD.SI </a>- для элитных панорамных раздвижных дверей и окон</p>
<p>&nbsp;</p>
<iframe src="https://www.youtube.com/embed/IuWhPV_83y8" width="990" height="557" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></div>
<p><!-- #hidemobile --></p>
<p>Инновационная стоечно-ригельная система Schuco FWS 50 / FWS 60, предполагающая максимальное разнообразие фасадов и светопрозрачных витражей, в том числе со сложной геометрической формой конструктивных элементов и большой площадью остекления. Система находит применение при строительстве витражей в коттеджах, остеклении бассейнов.</p>
<p>&nbsp;</p>
<p><img src="/images/schuco-fws-50.jpg" alt="schuco-FWS 50 для элитных окон" width="100%" title="schuco-FWS 50 для элитных окон" /></p>
<p class="textsBB">Эксклюзивные ручки Schuco со стразами SWAROVSKI</p>
<p>Компания Ярмак совместно с компанией ТМ «Хрустальные Подарки» (официальный клиент-партнер компании Swarovski LLC) представляет эксклюзивные ручки Schuco с оригинальными стразами CRYSTALS from SWAROVSKI, выполненные по индивидуальным эскизам.</p>
<p><img src="/images/schuco-svarovsri-1.jpg" alt="Эксклюзивные ручки Schuco с оригинальными стразами CRYSTALS from SWAROVSKI" width="100%" title="Эксклюзивные ручки Schuco с оригинальными стразами CRYSTALS from SWAROVSKI" /></p>
<p>Мы принимаем индивидуальные заказы на изготовление ручек со стразами с учетом всех пожеланий клиента. Все ручки изготавливаются исключительно вручную и радуют высочайшим качеством исполнения. На каждый выполненный заказ выдается Сертификат CRYSTALS from SWAROVSKI с возможностью проверить подлинность продукции на официальном сайте www.crystals-from-swarovski.com. <a href="https://shop.yarmak.ru/ruchki-schuco-s-kristallami-swarovski.html" rel="nofollow">Подробнее об эксклюзивных ручках Schuco</a> с оригинальными стразами CRYSTALS from SWAROVSKI.</p>
<p>Специализированная компания <b>"Ярмак светопрозрачные системы"</b> (официальный партнер АО "ШУКО Интернационал Москва") проектирует, изготавливает, монтирует и обеспечивает гарантийное обслуживание изделий из алюминиевых профилей немецкого концерна Schuco:</p>
<ul class="textsCli">
<li class="textsCli"><b>теплые элитные окна</b> из алюминиевых профилей Schuco</li>
<li class="textsCli"><b>нестандартные </b>алюминиевые окна Шуко (арочные, треугольные, круглые и другие)</li>
<li class="textsCli">теплые <a href="/ass-schuco.html" rel="nofollow">подъемно-раздвижные алюминиевые окна Schuco </a></li>
<li class="textsCli">встроенные <b>створки в фасады</b> и витражи</li>
<li class="textsCli"><a href="/schuco-panoramnoe-osteklenie.html" rel="nofollow">панорамное остекление </a></li>
<li class="textsCli"><b>комплексное остекление коттеджей</b> (элитные окна, двери, витражи, зенитные фонари)</li>
<li class="textsCli">установка фурнитуры <a href="/schuco-tiptronic.html" rel="nofollow">Schuco TipTronic</a><b> с электроприводами </b>и подключение к "умному дому"</li>
<li class="textsCli"><b>геодезическая съемка</b> фасадов коттеджей и конструкторско-технологическое проектирование</li>
<li class="textsCli">установка <a href="/steklopaket.html" rel="nofollow">стеклопакетов со стеклами ведущих мировых производителей</a></li>
<li class="textsCli">расчет теплотехнических и звукоизоляционных <a href="/aaa-okno-steklopaket.html" rel="nofollow">характеристик стеклопакетов</a></li>
<li class="textsCli"><a href="/schuco-ral.html" rel="nofollow">порошковая окраска и декорирование алюминиевого профиля</a></li>
<li class="textsCli">монтажные работы любой сложности, включая высотные</li>
<li class="textsCli"><b>гарантийное</b> и постгарантийное обслуживание изделий Schuco</li>
<li class="textsCli"><a href="/calcul.html" rel="nofollow">экспресс-расчет стоимости ваших конструкций из алюминиевого профиля Шуко</a></li>
<li class="textsCli"><a href="https://shop.yarmak.ru" rel="nofollow">интернет-магазин комплектующих и фурнитуры Schuco shop.yarmak.ru</a></li>
</ul> 	</div>

	
							</div>

					<div class="clearfix"></div>
					
					<!-- End Content -->
				</main>
							</div>
		</div>
	</div>
	
	<div class="to-top">
		<div class="container">
			<a href="#top" id="back-top"><button>Наверх</button></a>
		</div>
	</div>
    
    <!-- Footer Cols -->
    <div class="footer-cols">
         <div class="container">
               <div class="f-col-1">
                  		<div class="moduletable">
							<h3>Продукция и услуги</h3>
						

<div class="custom"  >
	<p><a href="/okna-schuco.html">Окна Schuco</a><br /><a href="/vhod.html" rel="nofollow">Двери Schuco</a><br /><a href="/ass-schuco.html" rel="nofollow">Раздвижные окна Шуко</a><br /><a href="/skladnye-dveri-schuco.html" rel="nofollow">Складные двери Шуко</a><br /><a href="/schuco-fasad.html" rel="nofollow">Фасады и витражи Schuco</a><br /><a href="/schuco-panoramnoe-osteklenie.html" rel="nofollow">Панорамное остекление Шуко</a><br /><a href="/schuco-komplesnoe-osteklenie.html" rel="nofollow">Комплексное остекление коттеджей</a><br /><a href="/schuco-al.html" rel="nofollow">Каталог профилей Schuco</a></p></div>
		</div>
	
               </div> 
               <div class="f-col-2">
                  		<div class="moduletable">
							<h3>Информация</h3>
						

<div class="custom"  >
	<p><a href="/company.html" rel="nofollow">О компании</a><br /><a href="/projects.html" rel="nofollow">Реализованные проекты</a><br /><a href="/schuco-garantii.html" rel="nofollow">Гарантии и сервис</a><br /><a href="/v-regionah.html" rel="nofollow">В регионах России</a><br /><a href="/contacts.html" rel="nofollow">Контакты</a></p>
<p><a href="https://www.facebook.com/yarmak.ru/" rel="nofollow">Facebook</a><br /><a href="https://vk.com/yarmak_company" rel="nofollow">Контакте</a></p></div>
		</div>
	
               </div> 
               <div class="f-col-3">
                  		<div class="moduletable">
							<h3>Связаться с нами</h3>
						

<div class="custom"  >
	<p>Консультации <a href="tel:+74955108944">+7 (495) 510-89-44</a><br />WhatsApp +7 (926) 520-98-00<br />Почта для расчетов: <a href="mailto:zakaz@yarmak.ru">zakaz@yarmak.ru</a></p>
<p><a href="/calcul.html" rel="nofollow">Заказать экспресс-расчёт</a></p>
<p><a href="https://shop.yarmak.ru/" target="_blank" rel="nofollow noopener">Интернет-магазин фурнитуры Schuco</a></p>
</div>
		</div>
	
               </div>      
         </div>         
    </div>              
			 
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			
			<p class="copyright">
				2010-2022 Компания ЯРМАК - официальный партнёр Schuco
			</p>
		</div>
	</footer>
	
      
    <script>
       jQuery(document).ready(function($) {
      
           $('.mobile-button').on('click', function(){
            	$('ul.nav').slideToggle(); 
           });
      
           $('.parent span.nav-header').on('click', function(){
             	//$('+ul.nav-child', this).slideToggle();
           		//$(this).toggleClass('active');
             
             
             	if($(this).hasClass('active'))
                {
                    $('+ul.nav-child', this).slideUp();
                    $(this).removeClass('active');
                }
             	else
                {
                    $('+ul.nav-child', this).slideDown();
                    $(this).addClass('active');
                }
             
             
           });
      
       });
    </script>  
      
      <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter54148609 = new Ya.Metrika({ id:54148609, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/54148609" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>
